API docs not displaying correctly
Incident Report for LIFX
Resolved
Our documentation host has fixed the issue and our API docs are rendering correctly again.
Posted 3 months ago. Jul 09, 2019 - 09:54 AEST
Identified
We've identified an issue with the display of our API docs. We're working with our documentation host on getting the issue fixed.
Posted 3 months ago. Jul 08, 2019 - 11:41 AEST
This incident affected: LAN and API Documentation Pages.